Logiciel studio

Langage d'AFOL, retrouver des notices...
bobo1291
Adhérent discret
Messages : 3
Inscription : 10 oct. 2018, 20:28
Présentation : viewtopic.php?f=5&t=338
Contact :

Logiciel studio

Message par bobo1291 »

bonjour à tous,
je ne sais pas si je poste ça dans la bonne catégorie. J'ai ouvert studio aujourd'hui pour la première fois. Bon c'est la cata. mais j'ai une erreur qui s'affiche quand je veux faire le rendu image :

error anttweakbar

vous savez peut-être d'ou cela vient.

Merci à celui ou celle qui pourra m'aider

bon dimanche
Avatar de l’utilisateur
liloumuloup
Adhérent bavard
Messages : 299
Inscription : 04 avr. 2018, 11:14
Présentation : viewtopic.php?f=5&t=208
Contact :

Re: Logiciel studio

Message par liloumuloup »

Hello,

Après une recherche rapide, je suis tombée sur plusieurs erreurs différentes qui peuvent correspondre à ton cas.

Je pense que le mieux est de poser / chercher directement sur le forum dédié à Studio : https://forum.bricklink.com/

Le nom est trompeur mais il s'agit bien de ça.

Bonne journée à toi.
Avatar de l’utilisateur
Jac63
Modérateur
Messages : 1259
Inscription : 26 mars 2018, 10:46
Localisation : Randan
Présentation : viewtopic.php?f=5&t=38
Contact :

Re: Logiciel studio

Message par Jac63 »

Tu es dans la bonne catégorie.

J'utilise pas mal Studio pour les rendues justement. Je n'ais pas vue le message d'erreur que tu site. Par contre, cette demande génère un gros travail de l'ordinateur. Le miens commence à dater sûrement, mais ça le ralentit beaucoup. Surtout si on veut de très grandes images pour la qualité. En général pour celle là, je laisse juste Studio ouvert.

Je ne sais pas si ça t'aidera mais ç'est dit :mrgreen:
Jac63,
http://photos.freelug.org/main.php/v/JAC/
Fournisseur d'anecdotes FreeLUGiennes depuis 2003
Champion du monde de vitesse sur rails avec un prototype en briques LEGO de Novembre 2009 à Septembre 2015, 29,81 Km/h en réel.
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité